Adobe alerta de un grave fallo de seguridad en Flash y Acrobat

El aviso, publicado por la propia compañía, anuncia un agujero de seguridad en las aplicaciones Flash Player, Reader y Acrobat. La vulnerabilidad, calificada de «crítica» todavía no ha sido solucionada

Adobe alerta de un grave fallo de seguridad en Flash y Acrobat

7 junio 2010

El aviso, publicado por la propia Adobe, anuncia un agujero de seguridad en las aplicaciones Flash Player, Reader y Acrobat. La vulnerabilidad, calificada de «crítica» todavía no ha sido solucionada.

El software afectado incluye las versiones Adobe Flash Player 10.0.45.2, 9.0.262 y anteriores a la 10.0.x y versiones 9.0.x para Windows, Macintosh, Linux y Solaris. Además, afecta a las versiones Adobe Reader y Acrobat 9.3.2 y versiones anteriores a 9.x para Windows, Macintosh y Unix.

Desde la compañía alertan que «el fallo de seguridad permitiría a los atacantes tomar el control del equipo» y aseguran estar trabajando con urgencia en un parche de seguridad, ya que es muy posible que el fallo esté siendo explotado.

Temas Relacionados
Loading...